Commands not working?

View previous topic View next topic Go down




Posts : 2
Points : 6
Reputation : 0
Join date : 2012-01-15
Age : 44
Location : A hole in Earth

Commands not working?

Post by DawnPower on Mon Aug 06, 2012 7:03 am

Hey, I need help for this.

I got to level 10 and just realised that there is no things/mesos dropped my the monsters. I tried to think about the commands D.ChaosMS have. So I typed @allinone. I got a medal, hat and 250k mesos. And when I go to the shop, it's like a same thing as other servers... then I typed @npc and nothing came out, I also tried to type @help and it's not working too!

So anyone help? lol!

Back to top Go down


Ultimate Member

Ultimate Member

Posts : 357
Points : 476
Reputation : 16
Join date : 2012-07-12
Age : 20
Location : Hell.

Re: Commands not working?

Post by Sky on Mon Aug 06, 2012 7:56 am

BETA BETA BETA REMEMBER! Not everything is yet coded, if you want to see the commands type @commands the all in one shop is @aio or @allinone or @shop they're not finished yet though.

I <3 making signatures~! c:

IGN: Skys
50 Posts [x]
69 Posts [x]
100 Posts [x]

250 Posts [x]
500 Posts []
1000 Posts[]

Back to top Go down

View previous topic View next topic Back to top

Permissions in this forum:
You cannot reply to topics in this forum